in allen Kategorien
in Computer
in Telekommunikation
in Hifi | Audio
in TV | Video | Foto
in Haushalt
in Freizeit
in Mode & Accessoires
in Haus & Garten
in Beauty & Gesundheit
in Auto & Motorrad
ruhrbüro GmbH
Schanzenhof 1a
45966 Gladbeck

Hast Du bereits ein Produkt von diesem Shop gekauft? Dann teile uns Deine Erfahrung mit!

Jetzt bewerten

Hast Du bereits ein Produkt von diesem Shop gekauft? Dann teile uns Deine Erfahrung mit!

Jetzt bewerten
Anzeige

Angebote

Beste Treffer
Intel Xeon Gold 6534 Tray
CPU Intel XEON Gold 6534/8x3.9GHz/22.5MB/195W~~~ PK8072205558800
LGA4677, 3.90 GHz (Turbo 4.2/4.2GHz), 22.5MB Cache - 8-Kern mit HTT (8C/16T) 195 W Emerald Rapids - Hyper-Threading Turbo-Boost VROC Support - Memory Speed 5200 (1DPC) - TRAY-Ware OHNE CPU-Lüfter
4.580,00€
Versand: frei!
Intel Xeon Gold 6544Y Tray
CPU Intel XEON Gold 6544Y/16x3.6GHz/45MB/270W~~~ PK8072205559800
LGA4677, 3.60 GHz (Turbo 4.1/4.1GHz), 45MB Cache - 16-Kern mit HTT (16C/32T) 270 W Emerald Rapids - Hyper-Threading Turbo-Boost VROC Support - Memory Speed 5200 (1DPC) - TRAY-Ware OHNE CPU-Lüfter
6.231,00€
Versand: frei!
Intel Xeon Silver 4509Y Tray
CPU Intel XEON Silver 4509Y/8x2.6GHz/22.5MB/125W/No VROC PK8071305554400
LGA4677, 2.60 GHz (Turbo 3.6/4.1GHz), 22.5MB Cache - 8-Kern mit HTT (8C/16T) 125 W Emerald Rapids - Hyper-Threading Turbo-Boost VROC Support - Memory Speed 4400 (1DPC) - TRAY-Ware OHNE CPU-Lüfter
1.445,00€
Versand: frei!
Intel Xeon W-2225 Tray
CPU Intel Xeon W-2225/4x4.1/8.25MB/FCLGA2066 CD8069504394102
CPU Intel Xeon W-2225/4x4.1/8.25MB/FCLGA2066
203,00€
Versand: frei!
Intel Xeon W-2235 Tray
CPU Intel Xeon W-2235/6x3.8/8.25MB/FCLGA2066 CD8069504439102
CPU Intel Xeon W-2235/6x3.8/8.25MB/FCLGA2066
404,00€
Versand: frei!
Intel Xeon w3-2423 Tray
CPU Intel Xeon W3-2423/6x2.1/15MB/FCLGA4677 PK8071305129200
FCLGA4677, 2.10 (4.20) GHz, 15 MB Cache - Six-Core (6C/12T) 120 W Sapphire Rapids -
513,00€
Versand: frei!
Intel Xeon w3-2425 Tray
CPU Intel Xeon W3-2425/6x3.0/15MB/FCLGA4677 PK8071305129101
FCLGA4677, 3.00 (4.40) GHz, 15 MB Cache - Six-Core (6C/12T) 130 W Sapphire Rapids -
820,00€
Versand: frei!
Intel Xeon w3-2435 Tray
CPU Intel Xeon W3-2435/8x3.1/22.5MB/FCLGA4677 PK8071305128700
FCLGA4677, 3.10 (4.50) GHz, 22.5 MB Cache - Eight-Core (8C/16T) 165 W Sapphire Rapids -
921,00€
Versand: frei!
Intel Xeon w3-2525 Tray
CPU Intel Xeon W3-2525/8x3.5/22.5MB/175-210W/FCLGA4677 PK8071305502400
FCLGA4677, 3.50 (4.50) GHz, 22.5 MB Cache - 8-Core (8C/16T) 175-210W Sapphire Rapids -
948,00€
Versand: frei!
Intel Xeon w5-2455X Tray
CPU Intel Xeon W5-2455X/12x3.2/30MB/FCLGA4677 PK8071305127200
FCLGA4677, 3.20 (4.60) GHz, 30 MB Cache - Twelve-Core (12C/24T) 200 W Sapphire Rapids -
1.395,00€
Versand: frei!
Intel Xeon w5-2465X Tray
CPU Intel Xeon W5-2465X/16x3.1/33.75MB/FCLGA4677 PK8071305127000
FCLGA4677, 3.10 (4.70) GHz, 33.75 MB Cache - 16-Core (16C/32T) 200 W Sapphire Rapids -
2.248,00€
Versand: frei!
Intel Xeon w5-3435X Tray
CPU Intel Xeon W5-3435X/16x3.1/45MB/FCLGA4677 PK8071305082000
FCLGA4677, 3.10 (4.70) GHz, 45 MB Cache - 16-Core (16C/32T) 270 W Sapphire Rapids -
2.574,00€
Versand: frei!
Intel Xeon w7-2475X Tray
CPU Intel Xeon W7-2475X/20x2.6/37.5MB/FCLGA4677 PK8071305126800
FCLGA4677, 2.60 (4.80) GHz, 37.5 MB Cache - 20-Core (20C/40T) 225 W Sapphire Rapids -
2.695,00€
Versand: frei!
Intel Xeon w7-3445 Tray
CPU Intel Xeon W7-3445/20x2.6/52.5MB/FCLGA4677 PK8071305081900
FCLGA4677, 2.60 (4.80) GHz, 52.5 MB Cache - 20-Core (20C/40T) 270 W Sapphire Rapids -
2.732,00€
Versand: frei!
D-Link DGS-1100-24V2/E
D-Link Switch DGS-1100-24V2/E 24xGBit 19" Managed
D-Link Switch DGS-1100-24V2/E 24xGBit 19" Managed
152,00€
Versand: frei!
D-Link DGS-1210-20/E
D-Link Switch DGS-1210-20/E 16xGBit/4xSFP 19" Managed
D-Link Switch DGS-1210-20/E 16xGBit/4xSFP 19" Managed
177,00€
Versand: frei!
D-Link DGS-1210-28MP/E
D-Link Switch DGS-1210-28MP/E 24xGBit/4xSFP 19" Managed PoE (370W)
Netzwerk Auto-Negotiation-Funktion Ja Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Unterstützung Datenflusssteuerung Ja Port-Spiegelung Ja Link Aggregation Ja Ratenbeschränkung Ja IP-Routing Ja Virtuelle LAN-Funktionen MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN Vollduplex Ja Auto MDI (MDI-X) Ja Anzahl der VLANs 4094 Spannbaum-Protokoll Ja VLAN-Unterstützung Ja 10G-Unterstützung Nein Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T Technische Details Hersteller D-Link Anschlüsse und Schnittstellen Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 Menge SFP-Modul-Steckplätze 4 Konsolen-Port RJ-45 Optischer Kabelverbinder SFP Lichtwellenleiter Ethernet-Kabel Verkablungstechnologie 1000BASE-X Gewicht und Abmessungen Höhe 44 mm Breite 440 mm Tiefe 210 mm Gewicht 3860 g Design LED-Anzeigen Aktivität, Ventilatorausfall, Link, Leistung, Geschwindigkeit Produktfarbe Schwarz, Grau Zertifizierung IEC61000-4-5, RoHS Anzahl Lüfter 2 Lüfter Rack-Einbau Ja Elektromagnetische Verträglichkeit FCC A, CE A, VCCI, C-Tick, BSMI, CCC Formfaktor 1U Power over Ethernet (PoE) Anzahl Power over Ethernet (PoE) Anschlüsse 24 Power over Ethernet (PoE) Ja Leistungen Geräuschpegel 52.4 dB Flash-Speicher 32 MB RAM-Speicher 256 MB Speichertyp DDR3-SDRAM Logistikdaten Warentarifnummer (HS) 85176990 Multicast-Funktionen Multicast Unterstützung Ja Multicast Listener Discovery (MLD) Snooping MLD v1, MLD v2 Leistung Energiequelle AC/DC Stromverbrauch (Standardbetrieb) 27.49 W AC Eingangsfrequenz 50 - 60 Hz AC Eingangsspannung 100 - 240 V Betriebsbedingungen Betriebstemperatur -5 - 50 °C Luftfeuchtigkeit bei Lagerung 5 - 90 % Wärmeableitung 850.58 BTU/h Relative Luftfeuchtigkeit in Betrieb 10 - 90 % Temperaturbereich bei Lagerung -40 - 70 °C Datenübertragung Datenpaket-Pufferspeicher 1.5 MB Anzahl der statischen Routen 32 Routing (Switching-Kapazität) 56 Gbit/s Jumbo-Frames 9216 Jumbo Frames Unterstützung Ja Anzahl Queues 8 Store-and-Forward Ja MAC-Adressentabelle 16000 Eintragungen Transferrate 41.7 Mpps Sicherheit Loop Protection Ja BPDU-Filterung (Schutz) Ja IP-MAC-Portbindung Ja Authentifizierung Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung Access Control List (ACL) Regeln 256 Zugriffkontrollliste Ja DHCP-Funktionen DHCP client Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, SNMP, SSH SSH (SSL-Unterstützung) Ja IGMP snooping Ja Management-Funktionen Traffic-Klassifizierung Ja MIB Unterstützung RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925 Switch-Ebene L2 Quality of Service (QoS) Support Ja Web-basiertes Management Ja Switch-Typ Managed
513,00€
Versand: frei!
D-Link DGS 1510-52XMP
D-Link Switch DGS-1510-52XMP/E 48xGBit PoE (370W)/4xSFP+
D-Link Switch DGS-1510-52XMP/E 48xGBit PoE (370W)/4xSFP+
1.778,00€
Versand: frei!
Delock DisplayPort 1.2 auf HDMI Adapter (62607)
Delock Adapter DisplayPort 1.2 (DP) auf HDMI 4K (St/Bu) aktiv 62607
3840 x 2160 Pixel
19,00€
Versand: 7,50€
Delock Mini DisplayPort 1.2 auf DVI  Adapter (62603)
Delock Adapter Mini-DisplayPort auf DVI-D aktiv 62603
Technische Details Hersteller DeLock Lieferumfang Anzahl 1 Anschlüsse und Schnittstellen Geschlecht Männlich/weiblich Anschluss 1 mini Displayport 1.2 Anschluss 2 DVI-I 24+5 Beschichtung Steckerkontakte Gold Design Kabellänge 0.2 m Produktfarbe Schwarz Leistungen Maximale Auflösung 3840 x 2160 Pixel Verpackungsdaten Verpackungsart Box
18,00€
Versand: 7,50€

Shop bewerten

Hast Du bereits ein Produkt von diesem Shop gekauft? Dann teile uns Deine Erfahrung mit!
zurücksetzen
Wenn Du möchtest, bewerte auch:
Bestellvorgang:
Lieferung & Verpackung:
Service:
zurücksetzen
Bitte gib Deine E-Mail-Adresse ein
max. 150 Zeichen
Zwischen min. 20 und max. 8.000 Zeichen
Zukünftig exklusive Schnäppchen-Deals und spannende Neuigkeiten per E-Mail erhalten. Diese Einwilligung kann ich jederzeit widerrufen.
Es gelten die Nutzungsbedingungen
So funktioniert es:
Bitte gib eine gültige E-Mail-Adresse an. Nachdem Du Deine Bewertung abgegeben hast, schicken wir an diese Adresse eine E-Mail mit einem Bestätigungslink. Erst wenn Du Deine E-Mail bestätigt hast, können wir Deine Bewertung bearbeiten. Deine E-Mail-Adresse ist für andere nicht sichtbar.
Deine Meinung ist gefragt. Mit Produktbewertungen hilfst Du anderen Usern.
tigerImage

Händlerinformationen

Titel

ruhrbüro GmbH
Schanzenhof 1a
45966 Gladbeck
Angebotsdetails
Gutschein

Code kopiert

Kopieren
Zum Shop
* Die Preise und Versandkosten können sich seit der letzten Aktualisierung beim jeweiligen Händler verändert haben. Alle Preise sind Angaben des jeweiligen Anbieters inklusive Umsatzsteuer, zzgl. Versand - alle Angaben ohne Gewähr. Unser Angebot umfasst nur Anbieter, die für Ihre Weiterleitung an den Shop eine Klick-Provision an uns zahlen.
mozilla/5.0 applewebkit/537.36 (khtml, like gecko; compatible; claudebot/1.0; [email protected])
x-pixel